產品討論
瀏覽 : 1755
分享

[已解決] ZOE 跳出異常, 不知是不是跟android 5.0.1 有關

一般用戶

等級6

資深大大

文章分類:Zoe

Jovi2015-1-23 09:33

在更新android 5.0.1 之後, 不是使用zoe的情況下會跳出左邊的畫面 , 以剛剛為例, 我正在使用evernote...也跳出zoe ....
1. 前天跳出來( 忘了當時是使用哪一支程式, 總之不是zoe 以及 相片) , 是在更新完後 .
2. 今天跳出來, 昨天手機已經回復出廠設定

版友們, 你們有這個問題嗎 ?

簡報1.png

本文章最後由( 尼爾 )於 2015-3-31 17:42 編輯

清心王阿喬

一般用戶

等級7

神人

春捲 2015-1-23 09:58

這個應該不關更新的事~
昨天我的蝴蝶2也跳出2次了~
我猜應該是ZOE APP本身的問題吧...

看原始回覆

檢舉 回應

一般用戶

等級7

神人

春捲2015-1-23 09:58

這個應該不關更新的事~
昨天我的蝴蝶2也跳出2次了~
我猜應該是ZOE APP本身的問題吧...

強4登場 HTC論壇四週年‧★,:*:‧\( ̄▽ ̄)/‧:*‧°★*
檢舉 回應

一般用戶

等級6

資深大大

Jovi2015-1-23 15:33

春捲 發表於 2015-1-23 09:58
這個應該不關更新的事~
昨天我的蝴蝶2也跳出2次了~
我猜應該是ZOE APP本身的問題吧...:dizzy ...

聽你這樣一說~ 放心多了, 說真的, M8 更新ANDROID 5.0.1 .... 似乎/好像/ ..... 沒有比較好用ㄟ

清心王阿喬
檢舉 回應

一般用戶

等級7

神人

春捲2015-1-23 15:37

Jovi 發表於 2015-1-23 15:33
聽你這樣一說~ 放心多了, 說真的, M8 更新ANDROID 5.0.1 .... 似乎/好像/ ..... 沒有比較好用ㄟ

...

真的喔....
那我就不想更新了....



今天ZOE APP有發布更新喔!!

強4登場 HTC論壇四週年‧★,:*:‧\( ̄▽ ̄)/‧:*‧°★*
檢舉 回應

一般用戶

等級5

新秀大大

JoeLin2015-1-23 17:17

春捲 發表於 2015-1-23 15:37
真的喔....
那我就不想更新了....

那是因為大多數的APP都還未支援ART mode,
Android 4.X時代因為沒有強迫開發者支援ART,
所以很多APP開發者也就不急著改(偷懶)!!
手機商升級5.0也是強迫APP開發者支援ART的方法啦...

從鏡頭看世界
http://joelintw.blogspot.com/
檢舉 回應

一般用戶

等級5

新秀大大

天生龜毛人2015-1-23 17:59

Jovi 發表於 2015-1-23 15:33
聽你這樣一說~ 放心多了, 說真的, M8 更新ANDROID 5.0.1 .... 似乎/好像/ ..... 沒有比較好用ㄟ

...

通知頁面,快速設定頁面變好用,改成Art編譯開啟app也比較快,整體也更順暢,我是覺得瑕不掩瑜。

come some of 謬日咖~
檢舉 回應

一般用戶

等級6

資深大大

Jovi2015-1-23 18:09

天生龜毛人 發表於 2015-1-23 17:59
通知頁面,快速設定頁面變好用,改成Art編譯開啟app也比較快,整體也更順暢,我是覺得瑕不掩瑜。 ...

不過無論如何,還是建議更新完後回復出廠設定會好一些~
例如:
同事A: 開啟WIFI 就會當機, 進了安全模式測試, 也是如此 .
同事B: 下方的三顆鍵: 返回/首頁/最近使用程式 ... 首頁與最近使用程式 這兩顆會突然間不見 ( 不預期 )

我個人是推測,因為ANDROID 5.0.1 是大更新, 可能系統有某部分衝突到了~

清心王阿喬
檢舉 回應

一般用戶

等級5

新秀大大

天生龜毛人2015-1-23 18:20

Jovi 發表於 2015-1-23 18:09
不過無論如何,還是建議更新完後回復出廠設定會好一些~
例如:
同事A: 開啟WIFI 就會當機, 進了安全模式測 ...


我是在設定頁面裡右上方的搜尋找不到很多東西,像是輸入鈴聲,主題都沒搜尋不到東西,但輸入未知就有。


181924fxv2hk2aoc2c2lrk.png

181910wlsyr43srrqy5s7y.png

182005y5hegzcknbx3wjkg.png

181950h6efufea4rc48caf.png

come some of 謬日咖~
檢舉 回應

一般用戶

等級1

路過旅人

tacop2015-2-2 11:16

我也一樣,就連探索,也是這樣
但不是5.0才這樣,先前就一直這樣不知道為什麼
有人可以正常使用嗎
可以看別人的影片嗎

檢舉 回應

一般用戶

等級6

資深大大

Jovi2015-2-2 11:28

tacop 發表於 2015-2-2 11:16
我也一樣,就連探索,也是這樣
但不是5.0才這樣,先前就一直這樣不知道為什麼
有人可以正常使用嗎

我的是偶爾(很少) 跳出異常,不過... 別人的/ 自己的影片正常的呦~

清心王阿喬
檢舉 回應

分享