產品討論
瀏覽 : 6586
分享

[問題] Butterfly軟體更新

一般用戶

等級2

新手鄉民

CHLin2014-8-10 13:34

記記 發表於 2014-8-7 09:08
這需要root
立刻補充
謝謝提醒

其實你搞錯意思了愛字體app,不需要root
但需要sense 6,因為設定裡必須要有"選擇字體"


檢舉 回應

一般用戶

等級1

路過旅人

Yuhan2014-8-12 22:52

紫靨 發表於 2014-8-10 12:58
本文章最後由( 紫靨 )於 2014-8-10 12:59 編輯

不太相信會更新到sense 6.0了呢...

請問一下那刷機要拿去哪裡刷啊!!為什麼HTC不讓我們升到sense6.0呢!!真的很希望他們讓我們升級好多新功能都想用6.0的Line也看的到有多少通知

檢舉 回應

一般用戶

等級1

路過旅人

Yuhan2014-8-12 22:54

CHLin 發表於 2014-8-10 13:34
其實你搞錯意思了愛字體app,不需要root
但需要sense 6,因為設定裡必須要有"選擇字體"

對啊但蝴蝶機就是沒辦法更新到sense6.0 HTC不知道願不願意釋出更新讓我們更新.....希望趕快能更新

檢舉 回應

分享