綜合討論
瀏覽 : 1604
分享

[已解決] HTC 論壇APP問題

一般用戶

等級4

模範鄉民

文章分類:HTC Desire 700 dual

呂東原2015-3-19 12:26

HTC 論壇APP 無法下載? 說我的裝置與這版本不相容?
71594.jpg

本文章最後由( 尼爾 )於 2015-3-30 01:14 編輯

馬隔壁 品牌大使代碼:8261422
檢舉 回應

一般用戶

等級7

神人

哈雷2015-3-19 12:39


是使用別品牌手機吧?!?…



我用別品牌手機就不能下載!!…………

應該要開放才對壓!!~~~~~

Syntrend-2015515HTC 20205141825 一櫃
檢舉 回應

一般用戶

等級5

新秀大大

國富民樂2015-3-19 12:41

聽說 這 HTC論壇APP 不是 直接連網頁
那就不用下載  用網頁開就好了
應該是有問題
https://community.htc.com/tw/cha ... hread&tid=23427

檢舉 回應

一般用戶

等級4

模範鄉民

呂東原2015-3-19 13:03

哈雷 發表於 2015-3-19 12:39
是使用別品牌手機吧?!?…

大大 我用的手機是 HTC Desire 700 dual 不知道是啥原因?

馬隔壁 品牌大使代碼:8261422
檢舉 回應

一般用戶

等級4

模範鄉民

呂東原2015-3-19 13:08

國富民樂 發表於 2015-3-19 12:41
聽說 這 HTC論壇APP 不是 直接連網頁
那就不用下載  用網頁開就好了
應該是有問題

大大剛有去看一下你的發文 真的讓人傻眼ㄟ HTC這麼會這麼草率就上架這樣的APP ?

馬隔壁 品牌大使代碼:8261422
檢舉 回應

一般用戶

等級5

新秀大大

國富民樂2015-3-19 14:02

呂東原 發表於 2015-3-19 13:08
大大剛有去看一下你的發文 真的讓人傻眼ㄟ HTC這麼會這麼草率就上架這樣的APP ?
...

這就是本土廠商想要成為國際公司的作法~~   

檢舉 回應

一般用戶

等級5

新秀大大

p428712015-3-19 17:28

論壇app是支援安卓4.4以上的
大大的安卓系統是在4.4以上嗎?

檢舉 回應

一般用戶

等級4

模範鄉民

呂東原2015-3-19 17:57

p42871 發表於 2015-3-19 17:28
論壇app是支援安卓4.4以上的
大大的安卓系統是在4.4以上嗎?

我的是4.1.2的 官方也沒說有支援版本限制.謝謝大大告知!

馬隔壁 品牌大使代碼:8261422
檢舉 回應

一般用戶

等級2

新手鄉民

ImX2015-3-21 02:31


Sensation Z710e 裝不了 +1


這是說被放棄了的意思?

隨著 E9+ 的陣亡, 改跳到 Sony Xperia 中
檢舉 回應

一般用戶

等級1

路過旅人

龍哥2015-3-22 15:25

我的desire 300 也有這個問題!希望不要因為是稍微舊一點的手機就被拋棄!

龍哥
檢舉 回應

分享