產品討論
瀏覽 : 6583
分享

[已解決] A9的聯絡人不能與Facebook連結

一般用戶

等級1

路過旅人

文章分類:HTC One A9

Misterclu2016-4-11 21:49

不知為何,我的A9聯絡人一直無法與fb連結,無法出現fb聯絡人相片

帳號設定裡,Facebook也無法同步處理聯絡人

請問該如何解決?
本文章最後由( 尼爾 )於 2016-4-14 17:06 編輯

Misterclu
檢舉 回應

一般用戶

等級6

資深大大

蒼月2016-4-11 21:53

不能連很久了,去載sync me來代替吧

強4登場 HTC論壇四週年‧★,:*:‧\( ̄▽ ̄)/‧:*‧°★*
檢舉 回應

一般用戶

等級1

路過旅人

Misterclu2016-4-11 21:58

蒼月 發表於 2016-4-11 21:53
不能連很久了,去載sync me來代替吧

是為什麼呢?HTC決定放棄這個功能?還是fb的關係?

Misterclu
檢舉 回應

一般用戶

等級6

資深大大

蒼月2016-4-11 22:02

Misterclu 發表於 2016-4-11 21:58
是為什麼呢?HTC決定放棄這個功能?還是fb的關係?

FB                                                                     

強4登場 HTC論壇四週年‧★,:*:‧\( ̄▽ ̄)/‧:*‧°★*
檢舉 回應

一般用戶

等級7

神人

Tata2016-4-11 23:45

你如果去下載舊版的FB   就可以做這項連結功能
我記得FB APP版本號碼2X開頭的可以 (目前版本已經改到7X開頭了)

不過因為版本號碼2X開頭的FB APP可以不用安裝MESSENGER APP直接用FB APP進行聊天
所以網路上還是找得到有心人士提供這麼老舊的版本分享喔   (印象中FB版本號碼2X是2015年2月之前的事情了)

強4登場 HTC論壇四週年‧★,:*:‧\( ̄▽ ̄)/‧:*‧°★*

我的品牌大使代碼:8233076 需要的人可以拿去用哦
如果你也對行動支付(用手機付款) 感興趣
可以參考我的粉絲團https://www.facebook.com/twpaybyphone/
檢舉 回應

一般用戶

等級1

路過旅人

God of Gamblers2016-4-12 00:00



這真的太方便了~~~不能沒有

1.先安裝  舊版 Facebook.31.0.0.20.13

2.在設定 / 應用程式設定  /  同步聯絡人選擇(與現有聯絡人同步)

3.然後花點時間讓FB把聯絡人同步完成


4.之後FB就能更新到最新版本了,這些聯絡人就會持續同步下去  


PS因為我們要保留這個設定,所以記得要更新FB是去GOOGLE PLAY直接更新就好,不是移除再重新安裝喔~~)  

檢舉 回應

一般用戶

等級6

資深大大

黃仁2016-4-12 05:58

可以反應給FB比較對症下藥哦。           

檢舉 回應

一般用戶

等級1

路過旅人

chetgau2016-4-12 09:47

sync me +1, FB這個掛掉很久了
老實說不懂為何FB要這樣子處理,原本的連結不是挺方便的嗎?

沒有自信之前 先用你的勇氣
檢舉 回應

一般用戶

等級6

資深大大

syr2016-4-12 10:04


原來使用A9還有這樣的問題?           

只好參考大大們的提供建議方式。           

檢舉 回應

分享