產品討論
瀏覽 : 35723
分享

[問題] sense 版本不符

一般用戶

等級1

路過旅人

gary baba2016-5-29 11:34

Mark Huang 發表於 2016-5-28 17:20
你的可能是626dual sim 因為MTK的頁面無法使用最新的sense8

我的是626單卡ㄟ,而且我跟我2個朋友的同時都不行(與手機版本不符),CPU是高通S410那隻,前幾天才剛更新,昨天就不行

檢舉 回應

一般用戶

等級6

資深大大

黃建仁2016-5-29 11:38

可以參考五樓大大的建議找找看吧!         

檢舉 回應

一般用戶

等級1

路過旅人

gary baba2016-5-29 13:54

MAYMAY 發表於 2016-5-28 10:30
可以截圖比對分享上來嗎?這樣無法明白您的意思。還有626算是低階手機,您是跟哪只手機比呢?

...

Screenshot_2016-05-29-13-48-59.png
我這支是單卡版,只是新聞說2016年6月底以前要升級android 6.0.1+sense 7,怎麼現在連sense 首頁都不支援,麻煩解答一下
3天前才剛提供更新完畢,怎麼馬上就不支援
本文章最後由( gary baba )於 2016-5-29 13:55 編輯

本文章最後由( gary baba )於 2016-5-29 13:56 編輯

檢舉 回應

一般用戶

等級2

新手鄉民

Hu國政2016-5-29 15:15

gary baba 發表於 2016-5-29 13:54

我這支是單卡版,只是新聞說2016年6月底以前要升級android 6.0.1+sense 7,怎麼現在連sense  ...


放心吧~只要更新完還能正常使用就沒差了~我的10也是顯示不相容呀~也沒出現任何問題。就安心使用吧~還是說你不能用自由風格桌面了?


151453slfs49ni272vv770.png

Love hTC~加油!
請不要讓支持者失望呀!
小黑石(10)
檢舉 回應

一般用戶

等級1

路過旅人

漢高祖2016-5-29 15:21

事情是這樣的,小弟我本來可以從play商店升級到Sense 8.12.759608這個版本,結果手機還原後,無法升級,Sense甚至在play商店裡htc的所有應用程式那裏消失....結果是在我的應用程式裡安裝過的紀錄裡有找到,結果變成顯示你的裝置與這個版本不相容...?
呃....明明寫著可以更新呀,請各位大師指教
Screenshot_20160529-151744.png Screenshot_20160529-151751.png Screenshot_20160529-151759.png


本文章最後由( 漢高祖 )於 2016-5-29 15:23 編輯

手握小金人的皮卡丘表示愉悅
檢舉 回應

一般用戶

等級2

新手鄉民

Hu國政2016-5-29 15:24

呵~我在商店也找不到HTC sense首業~會不會是暫時下架了?

Love hTC~加油!
請不要讓支持者失望呀!
小黑石(10)
檢舉 回應

一般用戶

等級1

路過旅人

漢高祖2016-5-29 20:45

Hu國政 發表於 2016-5-29 15:24
呵~我在商店也找不到HTC sense首業~會不會是暫時下架了?

大家都這樣嗎?那我再等等看好了

手握小金人的皮卡丘表示愉悅
檢舉 回應

一般用戶

等級7

神人

Rong2016-5-29 21:04


剛剛查詢看了也是一樣的問題,真是奇怪?

目前使用商都還好,只好等下次更新吧!

檢舉 回應

一般用戶

等級1

路過旅人

gary baba2016-5-29 23:45

Hu國政 發表於 2016-5-29 15:15
放心吧~只要更新完還能正常使用就沒差了~我的10也是顯示不相容呀~也沒出現任何問題。就安心使用吧~ ...

感恩啦,那可能不只是626的問題,感謝提供意見。
是說這支新聞說2016 Q2要升級android 6.0.1+sense 7,怎到現在都沒動作

檢舉 回應

一般用戶

等級6

資深大大

MAYMAY2016-5-30 17:02

好像都是顯示這個問題,不是只有您這款哦!

檢舉 回應

分享