產品討論
瀏覽 : 35722
分享

[問題] sense 版本不符

一般用戶

等級1

路過旅人

文章分類:HTC Desire 626 / HTC Sense首頁

gary baba2016-5-28 10:05

為捨我的HTC Desire 626在PLAY裏頭 sense 首頁前幾天更新後,今天出現sense 首頁與你的手機不符

檢舉 回應

一般用戶

等級6

資深大大

MAYMAY2016-5-28 10:30

可以截圖比對分享上來嗎?這樣無法明白您的意思。還有626算是低階手機,您是跟哪只手機比呢?

檢舉 回應

一般用戶

等級6

資深大大

SuperSonic2016-5-28 10:32

可能下載到Sense的版本不對吧,到設定,應用程式,找到sense首頁,解除更新,應該就正常了。

有夢就去追。沒夢就努力生存吧。
「餓了就吃飯,睏了就睡覺,
分了就再找,失敗再改進,
挫敗就重來,辭職就再找,
人生亦是如此,
不需活在情緒內太久,
有時候這些都把它當作理所當然,你就會發現其實任何事都是小事。
活在當下,珍惜身邊的人事物。」
檢舉 回應

一般用戶

等級1

路過旅人

gary baba2016-5-28 11:41

SuperSonic 發表於 2016-5-28 10:32
可能下載到Sense的版本不對吧,到設定,應用程式,找到sense首頁,解除更新,應該就正常了。 ...

還是不行
,跪求其他方法,是否626用戶有此問題

檢舉 回應

一般用戶

等級6

資深大大

黃仁2016-5-28 15:28

恢復還原重置看看,記得備份先哦!

檢舉 回應

一般用戶

等級4

模範鄉民

阿翔仔2016-5-28 15:39


本來想去更新一下  用用看新主題

結果一開play商店卻看到不相容

請問各位大大這該如何解決  手機是E9
153833yd5zjxq288f01vcq.png

153851vaj44af0m0tzdja0.png

~HTC論壇進擊三週年~我要用HTC 10狂嗨我的每一天
檢舉 回應

一般用戶

等級2

新手鄉民

Hu國政2016-5-28 15:44

會不會是新的sense還未支援e9???                           

Love hTC~加油!
請不要讓支持者失望呀!
小黑石(10)
檢舉 回應

一般用戶

等級2

新手鄉民

林宸緯2016-5-28 15:49

它還沒支援sense8吧                                                                     

林宸緯
檢舉 回應

一般用戶

等級6

資深大大

SuperSonic2016-5-28 16:15

目前Google play上的是sense8版本
可能手機還沒更新,所以版本不相容吧

有夢就去追。沒夢就努力生存吧。
「餓了就吃飯,睏了就睡覺,
分了就再找,失敗再改進,
挫敗就重來,辭職就再找,
人生亦是如此,
不需活在情緒內太久,
有時候這些都把它當作理所當然,你就會發現其實任何事都是小事。
活在當下,珍惜身邊的人事物。」
檢舉 回應

一般用戶

等級6

資深大大

黃仁2016-5-28 16:43

這樣看起來應該還沒支援到也不相容的樣子,可能還要等等?
本文章最後由( 黃仁 )於 2016-5-28 16:44 編輯

檢舉 回應

分享