產品討論
瀏覽 : 17844
分享

[問題] NEW ONE (M7) 看 YOUTUBE沒聲音

一般用戶

等級1

路過旅人

文章分類:新 HTC One

李阿達2014-7-24 11:32

各位大家好

我的NEW ONE(M7) 忽然間

在看YOUTUBE的時候聲音會出不來

但在其他狀況(鈴聲、KKBOX...)等情況下

卻又是OK的~

軟體已經全部更新到最新版本了

但還是一樣的狀況....只有在看YOUTUBE時沒聲音...

請問

有辦法解決嗎??   謝謝

你好,我好,大家好
檢舉 回應

一般用戶

等級2

新手鄉民

嚴立宏2014-7-24 11:51


這我也沒有這樣的經驗
或許你能請求HTC技術人員幫忙
獲得最佳的實質幫助

i like HTC
檢舉 回應

一般用戶

等級4

模範鄉民

Waishin Lin2014-7-24 11:57

重新開啟Youtube,或是重新啟動手機,把Youtube完全關閉,要不然就是那個影片沒聲音XD

對於科技的懵懂,趕著追上這股潮流。
IWAISHIN TW 台灣站 : www.iwaishin.com
品牌大使:8221437
檢舉 回應

一般用戶

等級1

路過旅人

李阿達2014-7-25 09:55

Waishin Lin 發表於 2014-7-24 11:57
重新開啟Youtube,或是重新啟動手機,把Youtube完全關閉,要不然就是那個影片沒聲音XD
...

都試過了~
移除 重新安裝
重開機
但都沒用

別支手機有聲音的影片  通通都一樣~

你好,我好,大家好
檢舉 回應

一般用戶

等級1

路過旅人

李阿達2014-7-25 09:56

嚴立宏 發表於 2014-7-24 11:51
這我也沒有這樣的經驗
或許你能請求HTC技術人員幫忙
獲得最佳的實質幫助

好吧~
謝謝你了

真是奇怪阿~~突然變這樣

你好,我好,大家好
檢舉 回應

一般用戶

等級3

專業鄉民

atai09782014-7-25 11:01

可以試看看在設定>應用程式>找YOUTUBE>清除所有資料看有沒有用!不行就再檢測看看有沒有其它的APP有沒有相沖到!或者把資料備份好,還原原廠設定看看!

Atai0978
檢舉 回應

一般用戶

等級1

路過旅人

楊瑞明2014-7-25 11:48

atai0978 發表於 2014-7-25 11:01
可以試看看在設定>應用程式>找YOUTUBE>清除所有資料看有沒有用!不行就再檢測看看有沒有其它的APP有沒有相沖 ...

我倒是沒遇過這種狀況可以試試以下方式
1.重新安裝youtube程式
2.清除YouTube的程式資料
3.YouTube播放時按音量鍵增加音量
4.使用網頁的YouTube上試試是否有一樣的情況
5.復原到原廠狀態0.0

檢舉 回應

一般用戶

等級1

路過旅人

kiki蔡2014-11-28 03:19

李阿達 發表於 2014-7-25 09:55
都試過了~
移除 重新安裝
重開機

原本我手機fb的You Tube沒聲音,我剛剛試過手機更新(無效),又試了將fb登出後再重新登入,就OK了提供給你試試

KiKi 蔡
檢舉 回應

一般用戶

等級1

路過旅人

kiki蔡2014-11-28 03:21


原本我手機fb的You Tube沒聲音,我剛剛試過手機更新(無效),又試了將fb登出後再重新登入,就OK了提供給你試試

KiKi 蔡
檢舉 回應

分享