產品討論
瀏覽 : 12479
分享

[問題] HTC A9 您的裝置與這個版本並不相容

一般用戶

等級1

路過旅人

文章分類:HTC One A9

Grace5202017-11-18 15:47


請問各位大大,

是在什麼樣的情況下會出現【您的裝置與這個版本並不相容】的警語呢?
154212iy6xzyxtl1j10614.png


如上圖,我的手機型號是A9,

使用到現在安裝程式都很順利,

未曾有過這種情況。

想問一下這有什麼辦法解決嗎?

因為相同的app,

我另一隻手機是desire系列的,可以安裝呀!

是因為A9是安卓7.0版的才會這樣嗎?

懇請各位大大告訴在下解決辦法T_T

萬分感謝~!

Grace
檢舉 回應

一般用戶

等級6

資深大大

記記2017-11-18 15:54


清除商店的資料看看

M9目前是可以下載的

應該不是安卓版本問題才對

強4登場 HTC論壇四週年‧★,:*:‧\( ̄▽ ̄)/‧:*‧°★*
檢舉 回應

一般用戶

等級1

路過旅人

Grace5202017-11-18 16:27

記記 發表於 2017-11-18 15:54
清除商店的資料看看

M9目前是可以下載的


#記記

歐歐是哦…商店街清除資料?怎麼清呀?

Grace
檢舉 回應

一般用戶

等級6

資深大大

記記2017-11-18 16:30

Grace520 發表於 2017-11-18 16:27
#記記

歐歐是哦…商店街清除資料?怎麼清呀?


設定  應用程式    Google Play 商店  儲存空間   清除資料

這樣即可

強4登場 HTC論壇四週年‧★,:*:‧\( ̄▽ ̄)/‧:*‧°★*
檢舉 回應

分享