產品討論
瀏覽 : 13161
分享

[討論] U11 9.0可安裝Google Camera版本

一般用戶

等級1

路過旅人

b89100422019-7-2 22:58

GOPC 發表於 2019-7-2 15:38
我是從Gcam_6.1.021_Advanced_V1.6.190614.0200.apk安裝用一段時間後...直接安裝6.2的

不我不知你有沒有 ...

兩個我都有,不過設定檔應該只能一次一個執行,還是你使用不一樣的拍攝模式會選擇載入不同的設定檔嗎@@

檢舉 回應

一般用戶

等級2

新手鄉民

GOPC2019-7-2 23:27

我只用第二個,用2起來沒問題。夜拍模式很好用。

檢舉 回應

一般用戶

等級2

新手鄉民

衝康2019-7-3 11:15

GOPC 發表於 2019-7-2 21:01
網頁上不是有教怎麼用....只能2選1
How to Import/Export .xml files

請教, 我依照網頁教學
雙擊拍攝鍵旁邊的區域兩下
沒有跳出提示的視窗?

檢舉 回應

一般用戶

等級1

路過旅人

vanxia2019-7-3 12:02

GOPC 發表於 2019-7-2 10:45
不會啊...我的正常啊...慢動作可以錄我也是U11 9.0   .2版的
用這一版 Gcam_6.2.030_Advanced_V2.2beta4.1 ...

爲什麽我下載幾個版本都不能安裝,提升解析軟件包出錯。

檢舉 回應

一般用戶

等級2

新手鄉民

GOPC2019-7-3 14:18

衝康 發表於 2019-7-3 11:15
請教, 我依照網頁教學
雙擊拍攝鍵旁邊的區域兩下
沒有跳出提示的視窗?

新版的似乎不行...建議你先裝舊版的的...設定好後..在直接安裝新版覆蓋過就可以

檢舉 回應

一般用戶

等級2

新手鄉民

GOPC2019-7-3 14:21

vanxia 發表於 2019-7-3 12:02
爲什麽我下載幾個版本都不能安裝,提升解析軟件包出錯。

呵呵...這我就不知了.....

你有沒打開未知程式的安裝啊


檢舉 回應

一般用戶

等級2

新手鄉民

衝康2019-7-3 19:08

GOPC 發表於 2019-7-3 14:18
新版的似乎不行...建議你先裝舊版的的...設定好後..在直接安裝新版覆蓋過就可以
...

恩~剛好也有試到6.1多版的可以restore
再裝新版的覆蓋

檢舉 回應

一般用戶

等級1

路過旅人

napoly02012019-8-28 01:33

GOPC 發表於 2019-7-2 21:01
網頁上不是有教怎麼用....只能2選1
How to Import/Export .xml files

我遇到怪事了,怎麼也找不到GCAM的資料夾,明明裝好了說

檢舉 回應

一般用戶

等級1

路過旅人

FFIV2019-8-28 09:34

napoly0201 發表於 2019-8-28 01:33
我遇到怪事了,怎麼也找不到GCAM的資料夾,明明裝好了說

要自己新增啦......新增Gcam, 裡面再新增Configs, 把.xml都放在裡面就好
不過6.1版的才能用config

檢舉 回應

一般用戶

等級1

路過旅人

Andrew.Hung2019-10-12 22:27

我(U11, Pie 9)安裝完後,使用慢動作,一樣閃退。其他功能正常。

檢舉 回應

分享